Maksājumi

Kas nepieciešams, lai varētu maksāt ar Siri?

Lai varētu izmantot šo funkciju, vajadzīgs Apple viedtālrunis ar iOS versiju vismaz 12.0.

Vai atradi atbildi uz savu jautājumu?