Платежи

Что нужно, чтобы платить с Siri?

Для использования этой функции требуется смартфон Apple с версией iOS не старше 12.0.

Нашли ответ на свой вопрос?